Nettverk nede

Her legger du feilmeldinger, ønsker osv om forumet.

Nettverk nede

Postby admin on 18 Dec 2006, 16:35

Fant ut at routeren ikke var helt frisk i dag (når jeg prøvde å logge inn fra jobb.) Den hadde mistet port forwardingene, men nå skal det fungere.
Bør vel vurdere å sette opp en maskin til brannmur/router her også.
(Og det er BDS som er det som det skal gå i nå??)
User avatar
admin
Site Admin
Site Admin
 
Posts: 67
Joined: 30 Apr 2006, 01:42
Location: 192.168.0.*

Postby Hansi on 18 Dec 2006, 17:31

BSD ja ;-)

Den åpne sådan spør du meg ;-)
MacPro 2.8 8-core,17" MBP 2.33,G5/1.6,4x G4,iPod 160GB
HP Mini 5101
HP71B/200LX/42S/48SX/48GX/49G/49G+
Nokia N900,Treo 650,iPhone 3GS,Nokia E90
Garmin 76S/76C/iQue3600
Nikon D300,SB-900/800/R1C1,S150-500f5-6.3,N17-55f2.8,N70-200VRf2.8,N105VRf2.8N50
Hansi
Nørd Zalo Ultra
Nørd Zalo Ultra
 
Posts: 728
Joined: 04 May 2006, 22:58
Location: MacPro.local

Postby Dinosys on 19 Dec 2006, 10:33

Ja, Hansi har rett her :P

OpenBSD ftw :wink:
http://www.openbsd.org

Hansi begynne vel åg å bli ein reser i å setta opp packet filter, så du kan sikkert masa på han om hjelp åg :P
----------------------
Surfing a Google Wave
User avatar
Dinosys
Lampeånd
Lampeånd
 
Posts: 56
Joined: 06 Jun 2006, 14:56
Location: Stavanger

Postby Hansi on 19 Dec 2006, 21:27

Innigranskauen...vikkje sei der e liv i deg og?? :-P
MacPro 2.8 8-core,17" MBP 2.33,G5/1.6,4x G4,iPod 160GB
HP Mini 5101
HP71B/200LX/42S/48SX/48GX/49G/49G+
Nokia N900,Treo 650,iPhone 3GS,Nokia E90
Garmin 76S/76C/iQue3600
Nikon D300,SB-900/800/R1C1,S150-500f5-6.3,N17-55f2.8,N70-200VRf2.8,N105VRf2.8N50
Hansi
Nørd Zalo Ultra
Nørd Zalo Ultra
 
Posts: 728
Joined: 04 May 2006, 22:58
Location: MacPro.local

Postby admin on 21 Dec 2006, 22:52

Nede igjen -denne gangen er det Tele2.
Har ikke hatt telefon eller internett i snart 24timer !
Begynner å gå på nervene......
User avatar
admin
Site Admin
Site Admin
 
Posts: 67
Joined: 30 Apr 2006, 01:42
Location: 192.168.0.*

Postby Dinosys on 22 Dec 2006, 11:39

Hansi wrote:Innigranskauen...vikkje sei der e liv i deg og?? :-P


*sjekke pulsen* Jadå, ska ver d :P

Tele2 slide litt me sitt nya nett?
----------------------
Surfing a Google Wave
User avatar
Dinosys
Lampeånd
Lampeånd
 
Posts: 56
Joined: 06 Jun 2006, 14:56
Location: Stavanger

Postby admin on 23 Dec 2006, 19:19

Slide litt med nettverket her og. I dag havarerte en 120Gb disk med alle hjemmemappene på. Så de som ikke har kommet inn på sidene er dette årsaken, men alt (bortsett fra disken) skal virke nå.
User avatar
admin
Site Admin
Site Admin
 
Posts: 67
Joined: 30 Apr 2006, 01:42
Location: 192.168.0.*


Return to Driftsmeldinger forum

Who is online

Users browsing this forum: No registered users and 1 guest

cron