Byttet server 15 okt. 2006

Her legger du feilmeldinger, ønsker osv om forumet.

Byttet server 15 okt. 2006

Postby admin on 16 Oct 2006, 09:10

Hei
Fikk omsider byttet serveren. Har ikke fått til alt, men vi får leve med dette. Importerte databasen tydeligvis med feil tegnsett. æ. ø og å ser litt rare ut. Har rettet dette i forumnavn ol, men ikke i eksisterende poster.
Nå går det iallefall betraktelig raskere :-)
User avatar
admin
Site Admin
Site Admin
 
Posts: 67
Joined: 30 Apr 2006, 01:42
Location: 192.168.0.*

Postby jgilje on 16 Oct 2006, 22:06

dette er jo en natt-og-dag opplevelse i forhold til den gamle maskinen
Skryteliste: Sun SPARCstation 4: 110MHz microSPARC, 160MB RAM, 18GB HDD
User avatar
jgilje
Keiser nørd
Keiser nørd
 
Posts: 411
Joined: 30 Apr 2006, 01:43
Location: Vardeneset

Postby palb on 17 Oct 2006, 06:34

Ser at den er like rask hjemmefra som fra jobb så det er nok fremdeles maskinen som er flaskehalsen, men den er nok betydelig videre nå.
Kjører maskinen som lokal filserver + kjører iTunes på den. Siden jeg ikke har satt opp iTunes serveren til å kjøre som en demon ennå må jeg være pålogget for at dette skal virke. Ser at user ligger på mellom 14-19% cpu kraft. Dette reduseres nok når jeg slipper Aqua? Skal bli spennende å se.
User avatar
palb
Nørd Zalo Ultra
Nørd Zalo Ultra
 
Posts: 772
Joined: 30 Apr 2006, 01:44
Location: Stavanger - Kampen


Return to Driftsmeldinger forum

Who is online

Users browsing this forum: No registered users and 1 guest

cron